ATL71 dll

0

After installing webcam I get error message: “atl71.dll Cannot run unicode version. Please load ANSI version”

This is an error on Windows 98 also caused after other software installs. ATL71.dll is not compatable with Windows 98

To fix this problem : rename ATL71.dll (e.g. to old_atl71.dll), then copy ATL.DLL to ATL71.dll and restart your computer.

Share.

About Author

Comments are closed.

Please note we do not accept any responsibility for errors occurring During Use of this site users follow instructions listed at their own risk.